Тендер: Телефонне обладнання
Закупівля без використання електронної системи
Розгорнути все
Про закупівлю
ID Prozorroc6106fbe98d74a98b8680cf3fa97d4af
ПриміткиТелефонні інтерфейси: 8 × RJ11 FXS; можливе розширення шляхом peering з FXS-шлюзом
SIP-профілі: 2
Мережеві інтерфейси: 2 × RJ45 10/100/1000 Мбіт/с
NAT: Вбудований Gigabit NAT-маршрутизатор
LED-індикатори: POWER, NET1, NET2, PHONE1, PHONE2, PHONE3, PHONE4, PHONE5, PHONE6, PHONE7, PHONE8
Кнопка скидання до заводських налаштувань: Так
Функції телефонії: Caller ID display/block, Call Waiting, Flash, blind/attended transfer, Call Forward, Hold, Do Not Disturb, 3-стороння конференція
Голосові кодеки: G.711 з Annex I (PLC) та Annex II (VAD/CNG), G.722, G.723.1, G.729A/B, G.726-32, iLBC, Opus; Dynamic Jitter Buffer, Advanced Line Echo Cancellation
Fax over IP: T.38 Group 3 Fax Relay до 14,4 Кбіт/с та автоматичне перемикання на G.711 для Fax Pass-through
Short / Long Haul Ring Load: 2 REN, до 1 км на лінії 24 AWG
Caller ID: Bellcore Type 1 & 2, ETSI, BT, NTT та DTMF-based CID
Методи набору: DTMF, Pulse
Методи роз'єднання: Busy Tone, Polarity Reversal/Wink, Loop Current
Мережеві протоколи: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
QoS: Layer 2: 802.1Q VLAN, SIP/RTP 802.1p; Layer 3: ToS, DiffServ, MPLS; Traffic Shaping
DTMF: In-audio, RFC2833 та/або SIP INFO
Provisioning та контроль: HTTP, HTTPS, SSH, TFTP, TR-069, безпечне автоматизоване provisioning з AES-шифруванням, Syslog
Безпека медіа: SRTP
Контроль: TLS/SIPS/HTTPS, SDP (RFC2327), Refer (RFC3515), Offer/Answer (RFC3265), SIP V2.0 (RFC3261, RFC3262, RFC3264), 3GPP TS 24.629, RFC3515, RFC3891, RFC3892, SIP Session Timer (RFC4028)
Керування: Syslog, SSH, дистанційне керування через веб-браузер
Живлення: Вхід: 100–240 В AC, 50–60 Гц; вихід: 12 В DC / 1,5 А
Температура та вологість:
- Робоча температура: від 0 до 50 °C
- Температура зберігання: від −10 до 60 °C
- Вологість: 10–90% без конденсації
Габарити: 180 × 120 × 36 мм (Д × Ш × В)
Вага: 356 г
Відповідність: FCC, CE, RCM.
Інформація про кінцевого бенефіціарного власника не застосовується, оскільки постачальник є фізичною особою - підприємцем та не є юридичною особою.
Очікувана вартість22 000 UAH
Вид процедури закупівліЗакупівля без використання електронної системи
Головна категорія закупівлітовари
Інформація про замовника
Основна контактна особа
Імʼя
Перелік позицій
1| № | Назва | Кількість | Доставка | Місце доставки |
|---|---|---|---|---|
1 | Шлюз Grandstream HT818 v2
Код ДК021: 32550000-3 Телефонне обладнання | 2 штука11 000 UAH без ПДВ | До 06 жовт 2026 | Україна |
Документи закупівлі
2Остання редакція
| № | Назва | Тип документу | Відноситься до | Опубліковано | |
|---|---|---|---|---|---|
1 | ФОП МАЛАШЕНКО ОКСАНА ВАСИЛІВНА.pdf | Не вказано | Тендеру | 28 вересня 2026 20:49:14 | Перегляд |
2 | sign.p7s Підписано | Файл підпису закупівлі | Тендеру | 28 вересня 2026 20:50:55 | Перегляд |
Скачати все (.zip)
Учасники
| Учасник | Статус | Ціна |
|---|---|---|
Малашенко Оксана Василівна | переможець | 22 000,00 грнбез ПДВ |
Завершена
Опубліковано
28 вер о 20:49Останні зміни
28 вер о 20:50Очікувана вартість
22 000.00UAH без ПДВ